Log4j Vulnerability
Security Service Notification

Log4j Vulnerability update


Le 9 décembre 2021, une vulnérabilité a été signalée qui pourrait permettre à un système exécutant Apache Log4j version 2.14.1 ou inférieure d'être compromis et permettre à un attaquant d'exécuter du code arbitraire.

Cette vulnérabilité spécifique est également connue sous le nom de CVE-2021-44228.


Nous sommes heureux d'annoncer qu'AXS Guard n'est PAS concerné.


Garder AXS Guard sécurisé et à jour reste notre première priorité.

99,5% de tous nos clients exécutent nos derniers logiciels et utilisent du matériel à jour. La satisfaction des clients d'AXS Guard reste élevée, même après plus de 25 ans. Nous sommes fiers de fournir des produits et des services de haute qualité qui dépassent les attentes de nos clients.

Grâce à notre approche globale, nous visons la décharge complète de nos clients.

Pour en savoir plus sur nos garanties de mise à jour et de matériel, visitez  https://www.axsguard.com/maintenance-warranty

Meilleures salutations,

Alex Ongena
General Manager

Partager ce poste

Microsoft Exchange Vulnerability
Comment AXS Guard peut vous aider?